Ruido al dejar de acelerar (solucionado)

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Ruido al dejar de acelerar (solucionado)

Notapor Frankylos » 11 12 , 2017 12:37 pm

OS voy a contar mi experiencia, ya solucionada.

Mi moto, X9 evo 125. 51000km.

Hace unos días comencé a sentir un ruido que se fue acrecentando poco a poco. Se trataba de un ruido cuando dejaba de acelerar, como si estuvieran mal los rodillos, o el embrague, o incluso la campana mal apretada. Me estaba volviendo loco el ruido, dado que antes no lo hacía. En el garaje de casa, me agaché y revisé todos los bajos de la moto, escape, silentblocks, etc.... Cuando observo que tengo roto un tornillo de sujeción del basculante. De los dos que sujetan al chasis, estaba roto el superior. Así que me dispongo a llamar al taller y ver que me dicen, pero es puente!! así que me lío la manta a la cabeza y miro por la web los recambios para localizar el tipo de tornillo que lleva. Voy a la tienda de bricolaje y compro extractor de tornillos rotos y broca de acero. Ya en la moto, cojo el taladro y al taladrar con la broca, me baila en el poco tornillo que queda y comiendo a acojonarme de no limar la rosca donde se aloja el tornillo roto, así que invento el método, meter dos tuercas pequeñas que entren dentro de la rosca, pero que pueda meter la broca por dentro de la tuerca, y de este modo, siempre tener la broca centrada sin temor de limar la rosca. y siguiendo los pasos de extractor de tornillos consigo sacarlo.

Ya con el tornillo nuevo, la moto ha dejado de vibrar y hacer ruidos extraños. BIEN

Os cuento los utensilios utilizados.

- Broca de acero de 4
- Extractor de tornillos rotos
- Tornillo allen M8x40
- Arandela elastica 8,4x15x1,5
- Arandela normal

Total gasto, 14€

un saludo!
RANDOM_AVATAR
Frankylos
 
Mensajes: 3
Registrado: 20 10 , 2017 5:47 am
Ubicación: Madrid

Re: Ruido al dejar de acelerar (solucionado)

Notapor Luben » 11 12 , 2017 4:24 pm

Pues si señor es una buena satisfacción lograr hacerlo tú mismo, enhorabuena y gracias por compartir la solución seguramente va a servir de mucho por acá en el foro. Nunca me hubiera imaginado que de ahí venía el ruido.


.
Piaggio X8 250ie /Suzuki Burgman 400 L1 /Suzuki Burgman 650 L4
Avatar de Usuario
Luben
 
Mensajes: 1008
Registrado: 13 04 , 2009 11:00 pm
Ubicación: Berlin, Alemania

Re: Ruido al dejar de acelerar (solucionado)

Notapor docenetas » 12 12 , 2017 9:59 pm

Joer, que manitas :clap: yo he llevado los silentblock reventados mucho tiempo y no ha hecho ruidos, se ve que el tornillo roto hacía ruido al vibrar o algo así. Que gustazo hacerlo tu mismo, ahaora a disfrutarlo. Gracias por contar detalladamente la solución, como dice Luben a alguien le servirá seguro :smt006
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1326
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Ruido al dejar de acelerar (solucionado)

Notapor Xerxes » 29 12 , 2017 9:11 am

El caso es que yo veía en carretera a gente con mi moto, con su manta y tan fenomenal pero lo mío era un caso casi ridículo

gclub
RANDOM_AVATAR
Xerxes
 
Mensajes: 3
Registrado: 29 12 , 2017 5:37 am
Ubicación: London


Volver a X9

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 14 invitados