Problema bv350 vacío al acelerar

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Problema bv350 vacío al acelerar

Notapor Jio007 » 01 11 , 2018 6:37 pm

Buenas tardes!!! Mi bv 350 cuando acelera de repente hace un vacío como si se quedase sin gasolina..se le ha cambiado ..bomba de gasolina..bujía..pipeta..filtro aire..y pese a todo cambiar todo eso ha mejorado pero sigue haciéndolo..alguna idea de que puede ser.. muchas gracias
RANDOM_AVATAR
Jio007
 
Mensajes: 1
Registrado: 01 11 , 2018 6:23 pm
Ubicación: Barcelona

Re: Problema bv350 vacío al acelerar

Notapor docenetas » 02 11 , 2018 5:42 pm

Hola, yo intentaría probar otro inyector a ver que pasa y ya aprovechando limpiarlo todo bien. También le conectaría la máquina de diagnosis a ver si la centralita tiene grabado algún fallo.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1473
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Problema bv350 vacío al acelerar

Notapor tasman » 09 05 , 2019 2:39 pm

Supongo que has probado desactivar el control de tracción? es una pregunta tonta, pero a mi al principio me pasó , la moto se queda como si cortara encendido , que es lo que hace pero en los primeros metros.
RANDOM_AVATAR
tasman
 
Mensajes: 1
Registrado: 25 06 , 2018 12:54 pm
Ubicación: Malaga


Volver a Beverly

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

cron