BEVERLY 250ie ?Fallo electrico¿ motor se para

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

BEVERLY 250ie ?Fallo electrico¿ motor se para

Notapor luis1965 » 25 11 , 2018 12:22 pm

Hola de nuevo a todos; Tengo una Berverly 250 ie del año 2008, tiene 16.000 Km con una avería al parecer eléctrica.
La moto arranca perfectamente en frio y puede llegar a funcionar bien todo el día ya que el motor va finísimo, se mantiene estable al ralentí, no vibra y acelera muy bien, sin embargo en ocasiones y de repente se para el motor, a veces simplemente con girar la llave y volver a dar arranque se pone en marcha, sin embargo en las últimas ocasiones me dejo tirado y tuve que esperar bastantes minutos para que arrancara.
Me dijo el anterior dueño que podía ser la centralita, pero no estoy seguro al 100%.
Si fuese la bomba de gasolina, ya habría muerto hace bastante tiempo porque la avería lleva así bastante tiempo fallando, repito normalmente ha funcionado perfectamente incluso una semana de uso continuo sin pararse, pero la avería parece que ha ido a mas porque se para más continuamente, especialmente cuando tiene carga, es decir con dos pasajeros parece que tiende a pararse por más tiempo y luego arranca al cabo de un buen rato.
Ayer me di cuenta que el vaso de expansión no tenía ni una gota de agua e ignoro si la moto llevara una pequeña sonda para detectar falta de agua y por ello se para, el motor no se ha calentado nunca, mantiene la temperatura en ciudad justo en medio de la escala del reloj (termómetro), el ventilador se dispara perfectamente y el sistema se mantiene muy estable.
Me dijeron que podría ser la centralita de la mariposa; Pero como no estoy seguro antes de comprar el recambio que es bastante caro quisiera descartar otros componentes como por ejemplo la bobina de alta o una falsa conexión eléctrica de masa u otro componente.
Me gustaría que si alguno ha tenido algún síntoma así me pudiese dar ideas.
Por otro lado y a pesar de ser un experto en las motos, no estoy familiarizado con la electrónica de última generación y menos con la carrocería.
Alguno puede indicarme la secuencia de desmontaje de toda la carrocería, desmonte más de 40 tornillos y todavía no salía ni una puñetera tapa; Total que volví a montarlo todo. Necesito acceder a todo el chasis y el motor para testear componentes.
Prometo que si alguien tiene preguntas sobre otras cuestiones, soldadura, chasis, suspensión, pintura, motor etc. Os puedo aclarar cualquier duda.
Muchas gracias por adelantado sobre las respuestas.
RANDOM_AVATAR
luis1965
 
Mensajes: 3
Registrado: 16 10 , 2018 5:12 pm
Ubicación: Valencia

Re: BEVERLY 250ie ?Fallo electrico¿ motor se para

Notapor docenetas » 25 11 , 2018 3:46 pm

Hola. Yo cuando lo estaba leyendo estaba pensando también en la bobina. Si en frío va bien y al calentarse falla, al rato se enfría un poco y vuelve a andar hasta calentarse seguramente es la bobina.

Lo del líquido refrigerante no tiene nada que ver, que yo sepa no hay ningún sensor que mida el nivel pero ya sabes, lo suyo es rellenar hasta donde debería estar, y además con líquido refrigerante o en caso de no tener con agua destilada porque si le echas agua del grifo que contiene minerales el circuito y el radiador se van a oxidar por dentro y el agua destilada no conviene en este tiempo por riesgo de congelación aunque si solo vas a mezclar un poco con líquido refrigerante no pasará nada. En caso de llevar algún sistema de parada de motor en caso de exceso de temperatura sería en ese caso, cuando la temperatura alcanzase un máximo estipulado y no en base al nivel de líquido en el circuito.

Yo miraría cuando se parara la moto que es lo que falla si la alimentación de gasolina o la chispa en la bujía. Para comprobar la chispa ya sabes tu hacerlo y si llevas por ahí una bujía usada que sepas que funciona para probar sin tener que desenroscar y sacar la que llevas puesta mejor y mucho mas rápido. Lo de la gasolina es sacar el tubo que llega al cuerpo de inyección y si al dar contacto la gasolina llega con fuerza es que ese no es el problema pero tiene que llegar bien siendo de inyección para que el inyector tenga presión al pulverizar. De todas formas al dar el contacto oyes como un motorcillo eléctrico que es la bomba de gasolina. En un garaje en silencio se oye mejor que en la calle. Si no lo oyes es que la bomba de gasolina no funciona pero lo definitivo es sacar el macarrón y mirarlo. No se en tu moto como irá colocada la inyección pero lo lógico es que se acceda bajo el asiento, en la mía se accede quitando una tapita bajo el asiento así que es fácil de mirar sin ninguna herramienta. Yo diría que la temperatura no le afecta a la bomba de gasolina pero hace poco en otro hilo alguien tuvo un problema parecido y la bomba funcionaba pero con la temperatura parece que fallaba porque puso una nueva y el problema parece que se solucionó. Me acuerdo porque yo nunca hubiera pensado que la temperatura afectara a la bomba de gasolina pero se ve que si puede tener algo que ver. Te lo comento para que lo tengas en cuenta, el hilo ese ni me acuerdo cual era ni de que moto aunque creo que era X8 o Xevo pero que fue el cambio de bomba lo que lo solucionó si que me acuerdo.

A mi hubo un tiempo que se me paraba la moto cuando cogía algún bache, siempre al rato de estar andando con ella, como te pasa a ti, al final me di cuenta que era siempre en esa situación, al coger algún bache y luego al parar volvía a dar al contacto y arrancaba bien. Después de revisar y probar inyector nuevo al final la cosa quedó en que un cable de la centralita estaba un poco suelto, se apretó y el problema dejó de existir. Yo ya habiendo sufrido esta tontería revisaría por lo menos que todos los cables estén bien y sujetos en su sitio.

A ver si hay suerte y das rápido con el problema y es algo sencillo. :smt006
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1326
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: BEVERLY 250ie ?Fallo electrico¿ motor se para

Notapor luis1965 » 28 11 , 2018 9:50 am

OK, Muchas gracias, tú también tenías o tienes la Beverly 250 ie?
Cuando se pare probare con una bujía adicional a ver si por casualidad sera la bobina, también probare si llega combustible, pero para probar más cosas necesito la secuencia de cómo se desmonta la carrocería ya que no me aclaro del todo.
Con mi experiencia en scooters japoneses cuando quitas tornillos de una tapa está normalmente sale, en la Plaggio saque más de 40 tornillos y solo conseguí sacar la tapa delantera.
Sabes tú por casualidad desde donde hay que desmontar para poder quitar las tapas del motor?.
Un saludo.
RANDOM_AVATAR
luis1965
 
Mensajes: 3
Registrado: 16 10 , 2018 5:12 pm
Ubicación: Valencia

Re: BEVERLY 250ie ?Fallo electrico¿ motor se para

Notapor docenetas » 12 12 , 2018 7:49 pm

Hola. No, yo no tengo Beberly sino una XEvo400. De ese modelo solo he llevado la de 125cc. No te se decir como se desarman las tapas de la Beberly pero difícil no puede ser porque es de las que menos tapas tiene.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1326
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid


Volver a Beverly

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados

cron