Problemas con el embrague

filtros, correas, baterías, preparaciones de motor, etc y todo lo que tenga que ver conel motor y su mantenimiento.
 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Notapor Asturx8 » 12 01 , 2007 1:29 pm

Yo solo lo digo por experiencia propia, a mi ahora mismo me esta sonando e igual que cuando llueve que nose si es por la humedad me suena muchisimo, el tema es que cuando salgo a carretera y hago unso km ese ruido del embrague se me quita durante unos dias, en el momento que vuelvo a hacer ciudad vuelve el ruido.
Un Asturiano más con una X8 125 Cachemere.
Avatar de Usuario
Asturx8
 
Mensajes: 63
Registrado: 25 04 , 2006 11:00 pm
Ubicación: oviedo

Notapor igres » 15 01 , 2007 4:40 pm

Pues no era el embrague.

Tenía el variador destrozado y por lo que se ve, la correa (la había cambiado hace 1500km).

Trabajos realizados: Revisar embrague y correa de arrastre
Sustituir variador y correa

Precios:

Correa 57,48€
variador malossi 144,30
mano de obra: 32,50

+ IVA, Total 290,61€

Taller Motos Rey
c. cantabria, 79
Barcelona

La sensación que he notado, aparte del cambio de ruido, parece que le cuesta un poco más a la salida pero enseguida coge y va como un tiro, cuando coja la nacional ya os contaré.

Saludos
X9 Amalfi 180
Avatar de Usuario
igres
 
Mensajes: 13
Registrado: 27 11 , 2006 12:00 am
Ubicación: Montcada - Barcelona

Notapor valdues » 10 03 , 2007 10:22 pm

Soy valdu tengo una x9 250 y tengo el famoso ruidito del embrague me gustaria saber si alguien le ha puesto un embrague en lugar de tres zapatas el de cinco que es la que montan ahora las nuevas x8-x9, es urgente ya que estoy pensando en montar unos de competicion o poner uno de cinco . Saludos y gracias.
RANDOM_AVATAR
valdues
 
Mensajes: 32
Registrado: 01 12 , 2006 12:00 am
Ubicación: madrid

Notapor Chunet » 22 03 , 2007 11:35 am

Hola a todos, hacía tiempo que no entraba en el Club y me alegra ver cómo a crecido... En fin, mi problema: desde la segunda o tercera revisión la moto (X8 200), comenzó con unos tirones en salida; nada preocupante porque el 99% de los kilómetros son de carretera. Lo malo es que el 1% restante es para ir al taller... en la 3ª la moto aparte de de quedarse clavada en el sitio rugía o más bien se lamentaba dolorosamente a volumen brutal, como si le hubiesen dado por el escape sin grasa... ¿Qué tiene de especial si todos los que habéis mandado vuestros problemas aquí os pasa lo mismo?: Pues que lo hace nada más salir del parking, yendo sólo, acompañado con mi hijo de 27 Kgs, (por cierto pudimos tener un accidente en una pendiente por ello), repito, todos, TODOS los Km. en carretera. Solucioné durante un tiempo el tema de la salida con un golpe de gas antes de salir (recuerdo de mis tiempos con marchas). Toberas del carburata con la brida mal puesta de fábrica (rajada acabó), guantera que deja de cerrar, plásticos que no encajan, filtro de aire lleno de aceite (con nivel al punto y sin caídas), ruedas Sava a la mierda.... ¿Me puedo fiar de que Piaggio haya encontrado solución? en el taller no se mojan (oficial). ¿Alguien ha hecho un tutorial sobre las posibles soluciones? . Perdonad la extensión y el tono, pero estoy hasta los mismos de Piaggio. Con la Vespa pasaban otras cosas, pero lo entendías por la edad del váter con ruedas... A la FZR también, pero que hoy día no haya una solución clara, jode.... y mucho; porque no hay mucha gente que haya dado datos de kilometraje con embragues Malossi etc, o la solución del limpiado y limado... Si puedo aportar algo lo haré en vez de quejarme, y por supuesto, Piaggio nunca jamás, lo siento por los enamorados de la marca. Defraudao estoy cajon diola. Vsss
Avatar de Usuario
Chunet
 
Mensajes: 2
Registrado: 20 10 , 2005 11:00 pm
Ubicación: bcn

Notapor miguelbayod » 22 03 , 2007 2:24 pm

De Piaggio creo que nada.
A rascar el bolsillo por un malossi delta clutch o a cambiar de moto

Así de crudo
Avatar de Usuario
miguelbayod
 
Mensajes: 443
Registrado: 02 02 , 2005 12:00 am
Ubicación: Oviedo

Notapor Chunet » 22 03 , 2007 10:04 pm

Me imagino Miguelbayod, pues hasta que reviente golpe de gas antes de salir y acelerar fuerte agarrando al niño, el freno, un pie en el suelo, un ojo en en retro... y la mente en los figuras de Piaggio; me tocó la tonta del cupo, que aparte de tener lo de las demás venía preñada de quintillizos. Estoy por pillarme una Vespa 200 de toda la vida, que por lo menos la arreglas con martillo, chicle y alambre; en fin miraré de limpiar y lijar, si alguien sabe de un buen tuto que avise, por mi parte sigo buscando. Suerte pal que la necesite... Vssss
Avatar de Usuario
Chunet
 
Mensajes: 2
Registrado: 20 10 , 2005 11:00 pm
Ubicación: bcn

Notapor miguelbayod » 23 03 , 2007 9:19 am

Yo lo padecí hasta que puse el embrague de malossi
Avatar de Usuario
miguelbayod
 
Mensajes: 443
Registrado: 02 02 , 2005 12:00 am
Ubicación: Oviedo

Notapor txili » 23 03 , 2007 9:55 am

que te costó? hay para la 500?
X9 500evo SL 2004 azul imperial.

Odiar a alguien, es otorgarle demasiada importancia.
RANDOM_AVATAR
txili
 
Mensajes: 945
Registrado: 28 02 , 2005 12:00 am
Ubicación: San Ignacio (Bilbao)

Notapor doco » 23 03 , 2007 10:04 am

Pero alguien ha puesto el de cinco zapatas ? o alguien que haya comprado la moto nueva como le va??, es por saber, si a la hora de cambiarlo interesa el malosi o el nuevo de cinco zapatas por ser màs económico...
Gracias saludos moteros
Avatar de Usuario
doco
 
Mensajes: 149
Registrado: 04 10 , 2005 11:00 pm
Ubicación: Catarroja

Notapor valdues » 23 03 , 2007 3:21 pm

Esto de acuerdo con Catarroja necesito urgente contestacion de cinco zapatas yo llevo tres en una x9 250 o bien Malossi estoy a la espera para hacer una cosa o la otra. Gracias.
RANDOM_AVATAR
valdues
 
Mensajes: 32
Registrado: 01 12 , 2006 12:00 am
Ubicación: madrid

Notapor Pabloski » 23 03 , 2007 3:32 pm

Que yo sepa el de 5 zapatas es sólo para los Master 500.

El de 5 zapatas da los mismos problemas de "fading" (cristalizado del ferodo, con sonido de rinoceronte en celo), pero aparecen a los 4.000 km en lugar de los 1.500 que sucedía con algunos de 3 zapatas.

Si entráis en foros de Suzukistas Burgmanianos, podéis alucinar de lo que ha pasado con la última K7 (a los 1.000 Km, más de la mitad al servicio oficial a cambiar el embrague).

Hay algo que tengo muy clarito, salvo el embrague multidisco de la T-Max, todos los de fricción con ferodos en motores de más de 400 cc dan mucha guerra. El tercer embrague que le puse a mi anterior X9-500, tratándola en las arrancadas con un gusto exquisito, me duró 10.000 kilómetros hasta que empezó a chirriar y a dar tirones.

Ahora no me gasto ni un duro más en embragues: los desarmo, los limo y vuelta a empezar.

Por cierto, el de la Nexus, con 6.000, ya me está dando guerra: pronto os pondre el brico de como repararlo.
Gilera Fuoco 500 y Suzuki V-Strom 650
www.paulgood.es
Avatar de Usuario
Pabloski
 
Mensajes: 210
Registrado: 28 06 , 2005 11:00 pm
Ubicación: Madrid

Notapor gerupo » 23 03 , 2007 6:43 pm

Os imagináis un coche ( norma), un citoen C4, que a los 2.00 le retemblase el embrague?? Le podrían a los de Citroën a parir. Sin embargo nosotros, ale ! ajo, agua, y resina.
Conducir es llegar a cualquier parte. Pilotar una moto, es llegar disfrutando.X9 125 xcalibur
Avatar de Usuario
gerupo
 
Mensajes: 221
Registrado: 22 03 , 2006 12:00 am
Ubicación: Madrid-Chamberí

Notapor Pabloski » 23 03 , 2007 8:29 pm

Tienes más razón que un santo Gerupo: se valen de que la moto es una afición y que el mercado es muy pequeño. Cuando a Peugeot le fallaron las centralitas de los primeros 307 HDI, cayó la venta en picado y llamaron a revisión a más de 10.000 coches para cambiar la centralita por otra nueva.

Pero si os sirve de consuelo...
http://www.megascooter.info/foro/viewto ... b14fe7a148ç

La transmisión de una moto automática de más de 400 cc creo que todavía no ha evolucionado lo suficiente, es un invento relatívamente nuevo y casi ninguno ha sido capaz de hacer que un sistema automático sea capaz de asimilar el par motor correspondiente a esa cilindrada. El mercado del automóvil ha evolucionado así: los Seat 600 rompían las correas de ventidaor cada 2.000 kilómetros y la bomba de agua no duraba más de 15.000... ahora eso es impensable en cualquier coche. Creo que estamos haciendo de conejillos de indias para los fabricantes, no es posible que un sistema variador/embrague de fricción sea lo mismo para un vespino que para una Silver Wind, así pasa lo que pasa.
Gilera Fuoco 500 y Suzuki V-Strom 650
www.paulgood.es
Avatar de Usuario
Pabloski
 
Mensajes: 210
Registrado: 28 06 , 2005 11:00 pm
Ubicación: Madrid

Notapor kefas » 04 03 , 2009 5:53 am

Hola a todos saludos desde Mexico lugas de playas y mujeres hermosas .
Pues aqui q yo tengo una mp3 250 y tambien hace ruido cuando se calienta yo pienso que es el embrague y lo unico q hay q hacer es tratarlo con cariño porq en ciudad no te das cuenta pero vas celere y frene y cuando menos piensa la friccion es intensa dejalo enfriar y todo bien. Saludos de la tierra del tequila
Avatar de Usuario
kefas
 
Mensajes: 1
Registrado: 04 03 , 2009 12:00 am
Ubicación: mexico

Notapor Mc3 » 15 03 , 2009 2:33 pm

El problema en parte del mal funcionamiento y problemas que da el embrague es por culpa del variador de origen que hace que el embrague actue a bajas revoluciones y por tanto se le fuerza mas se recalienta no patina correctamente hace vibraciones ruidos etc... lo ideal es cambiar el embrague por otro que actue mas tarde (han salido los de Polini de 2 mordazas regulable) o simplemente cambiar el variador ya que no solo modifican la aceleracion si no que tambien la forma de actuar del embrague.

Para que lo entendais un poquito mas, hablando por ejemplo de una Tmax (que por suerte no da problemas de embrague...) que tiene marcador de rpm, de serie el embrague engancha a las 2.000 rpm, pues poniendole un variador malossi o J.costa engancha a 2500 rpm, esas 500 rpm de mas no sabeis la alegreia y suavidad que le dan al motor.. pues en el resto de las motos de 125/250/500 etc... igual.
Avatar de Usuario
Mc3
 
Mensajes: 1
Registrado: 15 03 , 2009 12:00 am
Ubicación: Barcelona

AnteriorSiguiente

Volver a Motor y mantenimiento

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 15 invitados

cron