Luz de frenado encendida siempre en X8

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Luz de frenado encendida siempre en X8

Notapor salchichon » 12 03 , 2015 6:34 pm

Hola.

Me he dado cuenta que la luz de freno se ha quedado pillada y esta encendida siempre, es decir aprieto la maneta y no hace nada por que la luz ya esta encendida y no se apaga.

También cuando la arranco no hace falta darle a la maneta y solo al botón, como si detectara que esta la maneta apretada.

Como lo puedo arreglar? es complicado?

En breve tengo que llevarla al mecánico para la revisión pero me gustaría arreglarlo antes por mi cuenta si es posible.

Gracias.
Avatar de Usuario
salchichon
 
Mensajes: 40
Registrado: 29 11 , 2007 12:00 am
Ubicación: Valencia

Re: Luz de frenado encendida siempre en X8

Notapor docenetas » 12 03 , 2015 10:00 pm

Hola. En la maneta lleva un sensor que se activa al apretarla y enciende la luz de freno y permite el arranque. Lo que te ha pasado a ti es que ese sensor se ha quedado conectado, algo que no es nada raro y tienes que cambiarlo. Cuesta muy poco, menos de 10 euros y me parece que tienes que quitar la maneta para cambiarlo. No se decirte exactamente como porque no lo he cambiado nunca pero si miras el juego que hace la maneta y donde toca cuando se mueve lo habrás encontrado. En algunas motos cuando aprietas la maneta se escucha un clip que es precísamente ese interruptor para la luz del freno. Te dejo un enlace para que te hagas una idea de como son
http://www.motoscoot.es/shop/Interrupto ... 37334.html

Edito: creo que el de tu moto es exactamente este: http://www.easyparts-recambios.es/produ ... _Luz_Freno
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1474
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Luz de frenado encendida siempre en X8

Notapor salchichon » 13 03 , 2015 12:01 am

Gracias docenetas!

No se si ha sido casualidad pero la luz de cruce justo se me ha fundido también, no sera algo eléctrico que me va a ir estropeando cosas?
Avatar de Usuario
salchichon
 
Mensajes: 40
Registrado: 29 11 , 2007 12:00 am
Ubicación: Valencia

Re: Luz de frenado encendida siempre en X8

Notapor docenetas » 15 03 , 2015 12:04 am

No tiene nada que ver que se funda ahora la bombilla con el sensor de la maneta, es solo una coincidencia
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1474
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Luz de frenado encendida siempre en X8

Notapor sach » 19 03 , 2015 10:25 pm

Parece claro que es el interruptor. Soltar el plastico del manillar y con el tester lo ves. A mi me ha dejado de funcionar uno de ellos tambien.

A mi se me quemo la bombilla de cruce, los cables se derritieron, mira la instalacion tambien.
Esta X8 es la bomba.
Avatar de Usuario
sach
 
Mensajes: 381
Registrado: 29 03 , 2006 11:00 pm
Ubicación: Bilbao

Re: Luz de frenado encendida siempre en X8

Notapor Jabulon » 01 04 , 2017 11:08 am

Buenas. He llegado aquí porque a mi MP3 125 le ha pasado lo mismo!

De repente me empezó a fallar el estabilizador electrónico (no me deja activarlo nada más q cuando apago y enciendo) en cuanto ando un poco con la moto ya pierdo esta función y nunca me parpadea la luz naranja para poder ponerlo.
Desde que me pasa esto he notado que la luz roja del sensor del asiento se enciende intermitentemente.
A los días veo que no tengo luz de cruce (si funcionan largas, intermitentes y posición.
Miro el freno y está siempre encendido y por más q aprieto y suelto las manetas no se apaga.

Siempre la he tenido en garaje pero esta semana estuvo lloviendo y la tuve que dejar todos los días en la calle, lo mismo algo se ha mojado.
El lunes va al taller y os cuento

Un saludo.
RANDOM_AVATAR
Jabulon
 
Mensajes: 2
Registrado: 01 04 , 2017 11:04 am
Ubicación: Spain

Re: Luz de frenado encendida siempre en X8

Notapor docenetas » 01 04 , 2017 12:51 pm

Jabulon escribió:Buenas. He llegado aquí porque a mi MP3 125 le ha pasado lo mismo!

De repente me empezó a fallar el estabilizador electrónico (no me deja activarlo nada más q cuando apago y enciendo) en cuanto ando un poco con la moto ya pierdo esta función y nunca me parpadea la luz naranja para poder ponerlo.
Desde que me pasa esto he notado que la luz roja del sensor del asiento se enciende intermitentemente.
A los días veo que no tengo luz de cruce (si funcionan largas, intermitentes y posición.
Miro el freno y está siempre encendido y por más q aprieto y suelto las manetas no se apaga.

Siempre la he tenido en garaje pero esta semana estuvo lloviendo y la tuve que dejar todos los días en la calle, lo mismo algo se ha mojado.
El lunes va al taller y os cuento

Un saludo.


Hola. En este hilo poco vas a encontrar para lo del estabilizador de la MP3. Para ese modelo hay un subforo donde te podrán ayudar mejor.

Que se quede la luz de freno encendida solo significa que el sensor que lleva la maneta se queda conectado al soltarla y por eso se queda encendido, no tiene nada que ver con todo lo demás que comentas. Si te fijas por la calle verás que son muchos los scooter a los que les pasa eso, van con el gas abierto y la luz de freno encendida.

Yo te diría que te pasaras por el subforo de la MP3 y uses el buscador a ver si hay algo referente a lo que preguntas, seguro que si y sino podrías abrir un hilo allí. Además si pasas por presentaciones y haces lo propio mucho mejor. Los que tenemos X8 de 2 ruedas poco te vamos a poder ayudar en lo que preguntas. :smt006
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1474
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Luz de frenado encendida siempre en X8

Notapor Jabulon » 09 05 , 2017 7:06 pm

Se me había roto una clema de un sensor de la velocidad que va en una de las ruedas de delante. Por eso todos los fallos.

Un saludo
RANDOM_AVATAR
Jabulon
 
Mensajes: 2
Registrado: 01 04 , 2017 11:04 am
Ubicación: Spain

Re: Luz de frenado encendida siempre en X8

Notapor chch » 13 03 , 2019 11:58 pm

Hola,

para no crear otro mensaje con un tema similar cuento lo que me ha traído loco unos días que está totalmente relacionado con este asunto:

Viernes pasado: Cojo la moto por la mañana. Todo ok. Al salir del curro, la moto que no arranca. Ni lo intenta. Ni síntoma de batería gastada, ni de bujía (tiene pocos kms), botón ON/OFF que acciono varias veces, por si acaso. Pero nada. el motor no suena. Vamos, que no llega corriente.
Con el consiguiente cabreo, vuelvo a casa en metro.
Sábado tarde: vuelvo al curro dispuesto a encontrar el problema. Desmonto todos los plásticos de manillar, limpio la porquería que tengo almacenada en manillar y cables, quito cables de botón ON/OFF, miro batería, miro bujía (aunque estas dos últimas sabía que no eran), miro botón de encendido... La antena que he leído en algún post, no podía acceder a ella, así que me olvidé. El caso es que después de mucho tocar sin tener una idea clara de lo que podía ser, la moto arranca. ¡Cojonudo!
Vuelvo a montar todo y cuando termino, pruebo y nada. Me acordé de la madre de la moto. Desmonto y me decido a anular el botón ON/OFF. Corto cables, hago puente y la moto arranca al quinto intento.
Domingo: cojo la moto y todo ok, aunque le cuesta tres intentos arrancar. Tres pulsaciones al botón de encendido. Los dos primeros sin respuesta alguna. El tercero arranca perfectamente sin presionar las manetas de freno.
Lunes: Después de cargar batería, la moto arranca. De vuelta a casa, sin problemas. Pero al dejarla en casa me doy cuenta de que la luz de freno está encendida. Al apretar el freno delantero, se apaga. Al apretar el freno trasero, no pasa nada y sigue encendida. Joder, desmontar plásticos, saco las piezas que presionan/liberan el émbolo que acciona la luz de freno. En el freno trasero, el émbolo está bloqueado. El delantero se atasca, pero parece que hace el recorrido. Pero seguimos igual: sin las piezas conectadas, la luz de freno apagada. Con la pieza del delantero conectada, luz encendida. Cuando aprieto la maneta, la luz de freno se apaga. Justo al revés de lo normal.
Miércoles: la moto arranca a la primera sin presionar las manetas de freno. Compro dos repuestos. Desmonto plásticos, conecto piezas nuevas y de nuevo todo como debe estar. Las luces se encienden al frenar y se apagan al soltar las manetas. La moto arranca sin tocar el freno. El botón de encendido también lo compré pero no lo ha cambiado y todo ok.

Conclusiones no sé si correctas o erróneas:
- El fallo en el arranque tenía que ver con el mal funcionamiento de los émbolos accionados por las manetas de freno. Es una pena no haberme fijado el fin de semana en el estado de la luces de freno, pero estoy convencido de que ya estaban encendidas. ¿Puede ser?
- Cuando deshabilité el botón ON/OFF, nada cambió. No era el problema. Al no tener que tocar el freno para arrancar, la moto arrancaba. Pero arrancaba a la tercera o la cuarta porque era cuando me daba cuenta de que no era necesario frenar para arrancar, por estar deshabilitado el famoso botón ON/OFF.
- Las piezas de la motos no son eternas y fallan. 12 años de vida útil no está nada mal.

Un ladrillo que espero que sirva a alguien algún día :D
Derbi FDS / Husqvarna WR 250 / Piaggio 250ie / Yamaha XJ600
Avatar de Usuario
chch
 
Mensajes: 217
Registrado: 06 03 , 2007 12:00 am
Ubicación: Madrid

Re: Luz de frenado encendida siempre en X8

Notapor chch » 14 03 , 2019 10:41 am

Aclaro: no era necesario tocar la maneta de freno para arrancar porque las piezas estaban en mal estado. Por ese motivo las luces de freno estaban encendidas siempre y arrancaba sin necesidad de apretar el freno.
Hoy, al arrancar la moto sin tocar el freno, no ha habido respuesta. Aprentando una maneta y al tener las piezas nuevas, la moto ha arrancado a la primera.

Lo que hace aprender sobre la marcha... :wink:
Derbi FDS / Husqvarna WR 250 / Piaggio 250ie / Yamaha XJ600
Avatar de Usuario
chch
 
Mensajes: 217
Registrado: 06 03 , 2007 12:00 am
Ubicación: Madrid

Re: Luz de frenado encendida siempre en X8

Notapor docenetas » 15 03 , 2019 9:36 pm

Exacto, el mismo sensor que enciende la luz de freno al pulsar la maneta es el que permite arrancar el motor. Si no luce no arranca. Por suerte tenemos 2 manetas y no suelen romperse los dos a la vez con lo cual siempre se puede arrancar con otra.

En caso de fallar las dos, también se puede arrancar la moto pero eso lo comentaré otro día que sepa bien como porque un día me lo explicó el mecánico y no me enteré. Supongo que puenteando.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1474
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Luz de frenado encendida siempre en X8

Notapor chch » 16 03 , 2019 9:18 pm

Pues desde luego sería algo interesante de saber. Si finalmente te lo cuentan, no dejes de compartirlo por aquí :)
Derbi FDS / Husqvarna WR 250 / Piaggio 250ie / Yamaha XJ600
Avatar de Usuario
chch
 
Mensajes: 217
Registrado: 06 03 , 2007 12:00 am
Ubicación: Madrid

Re: Luz de frenado encendida siempre en X8

Notapor docenetas » 20 03 , 2019 12:31 am

Ya lo preguntaré. Es que exactamente no se como es el sistema de nuestras motos, es algo que nunca he cambiado yo y aunque he visto la pieza cuando la han cambiado en la mía alguna vez (delante mía y yo distraído :mato) no se exactamente como va colocada y lo que dijera ahora me lo estaría inventando. Creo que es al revés, no se enciende la luz porque al apretar la maneta se apriete el pulsador y haga conexión sino que va siempre pulsado y se libera, como el de las neveras. Ya digo, me lo puedo estar inventando o confundiendo con otra cosa. En cualquier caso no puede tener mucha complicación, ver donde y como hace contacto esa pieza y hacerlo tu, no tiene mas.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1474
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid


Volver a X8 - XEVO

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados