Hosting Gratis ofrecido por Nydhosting
Club Piaggio • Ver tema - TRUQUILLO PARA ARRANCAR LA X8-125

TRUQUILLO PARA ARRANCAR LA X8-125

filtros, correas, baterías, preparaciones de motor, etc y todo lo que tenga que ver conel motor y su mantenimiento.
 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

TRUQUILLO PARA ARRANCAR LA X8-125

Notapor TOMOJI67 » 01 02 , 2007 7:22 pm

¿No os ha pasado a menudo que cuesta arrancar la x8? :x

Pues no sé si es casualidad o que técnicamente algo influye, pero el caso es que lo hago y me funciona. Os explico:

Si a la primera o segunda vez no me arranca, hago lo siguiente:

Paso el interruptor rojo a desconectado e intento arrancar. Obviamente no arranca.
Paso de nuevo el interruptor a RUN y es entonces cuando me arranca a la primera. :) :lol:

Quisiera que lo probaseis y ver si os ocurre y lo comentamos aquí
Avatar de Usuario
TOMOJI67
 
Mensajes: 18
Registrado: 26 02 , 2005 12:00 am
Ubicación: MERIDA

Notapor jmsosso » 02 02 , 2007 7:26 pm

Pues a mi desde el primer día no me ha arrancado como dice el manual, sin tocar el aclerador, y mi truco es tirar un poco de puño (como un centímetro) y pulsar el botón. La moto arranca, y al estar fría va revolucionando poco a poco y yo voy solando el puño poco a poco y arranca de P.M.

(por si a alguien le sirve)

Salu2,
Juanmi
X8 125 Negra - www.binfactory.com - Juanmi
Avatar de Usuario
jmsosso
 
Mensajes: 10
Registrado: 04 09 , 2006 11:00 pm
Ubicación: Marbella

Notapor Isma » 21 02 , 2007 12:32 pm

Suscribo lo dicho por Juanmi. Yo hago lo mismo, porque sin no, en frío, no arranca hasta el segundo o tercer intento. En caliente nunca tengo problemas y arranca perfecta. Como comentario, tengo puesto el interruptor de luces, con lo cual imagino que me habré evitado quedarme tirado alguna vez por el tema del arranque en frío.

Saludos
<div align="left">X8 125 premium gris excalibur</div><br />
RANDOM_AVATAR
Isma
 
Mensajes: 26
Registrado: 01 10 , 2006 11:00 pm
Ubicación: Oviedo

Notapor doco » 21 02 , 2007 12:53 pm

Lo que decís es correcto, pero probad lo siguiente; a mí me funciona y a vosotros seguro tambien. En primer lugar, deciros qeu parece que las gasolinas de hoy en día dan problemas para el encendido de los motores, creo qeu se llama la ignición.
Pues bien, a principios del invierno ténía verdaderos problemas para encenderla, me pasé por el taller y me dijo el mecánico que eso era debido a la gasolina, lo que tenía que hacer era girar el puño del acelerador dos veces hasta el final o la mitad para que entrara más gasolina en el cilindro ; desde entonces mano de santo.
Si os arranca tras pponer el botón rojo en off no es por hacerlo sino porque ya habéis intentado arrancarla acelerando el puño del acelerador. probad lo que os he dicho y me comentáis
Avatar de Usuario
doco
 
Mensajes: 149
Registrado: 04 10 , 2005 11:00 pm
Ubicación: Catarroja

Notapor Mestral » 22 02 , 2007 11:57 am

En las X9 125 antiguas el problema era que el carburador se quedaba descebado al estar rato parada...y se solucionaba abriendo el gas varias veces antes de arrancar para que la cuba del carburador se llenara....es lo que se comentaba en el foro francés de X9.
...hay otros mundos...pero están en éste.
Avatar de Usuario
Mestral
 
Mensajes: 9184
Registrado: 01 02 , 2005 12:00 am
Ubicación: Valencia

Notapor doco » 22 02 , 2007 4:51 pm

Pero eso que comentas me imagino que no será propio de las X8, tanto la 8 como la 9 evo llevan el motor LEADER, ¿ lo llevaba también la X9 antigua este motor ? ¿ si es así tb las nuevas X9 tendrían ese problema ?
Avatar de Usuario
doco
 
Mensajes: 149
Registrado: 04 10 , 2005 11:00 pm
Ubicación: Catarroja

Notapor vally » 22 02 , 2007 5:15 pm

Todas las motos de carburador tienen ese "problema". La cuba del carburador se desceba como bien dice Mestral y necesitas ayudarle a que entre la gasolina.
No me parece nada grave pues sólo hay que hacerlo tras los arranques después de paradas de unas cuantas horas.

Salu2
Ex-X8 125 Excalibur / X8 400 Gris Excalibur
Avatar de Usuario
vally
 
Mensajes: 715
Registrado: 14 05 , 2005 11:00 pm
Ubicación: Valladolid

Re: TRUQUILLO PARA ARRANCAR LA X8-125

Notapor kitM » 22 02 , 2007 7:17 pm

Con mucho frio en el exterior o tras un tiempo prolongado sin arranques un acelerado sin arrancar la moto y luego, como bien dicen los "compis" tirando ese cm en el arranque definitivo.

Pd.: Siempre que no haya petado la batería , como tantas veces les pasa a nuestras burritas....
Avatar de Usuario
kitM
 
Mensajes: 29
Registrado: 16 12 , 2005 12:00 am
Ubicación: GORRAIZ

Re: TRUQUILLO PARA ARRANCAR LA X8-125

Notapor kaskuy » 16 10 , 2018 8:01 am

Hola, soy nuevo y he añadido al foro gracias a un amigo. Hace un par de meses compré de segunda mano una Piaggio X9 Evolutión y haciendo caso al truco de pasar la tecla de off a on con el botón de arranque apretado (lo leí aquí y antes lo hacía poniendo y quitando la pata de cabra), consigo arrancar casi siempre, la pregunta es ¿alguien ha descubierto el porqué? ya no se que hacer y el problema sigue, he cambiado la bomba de la gasolina, la batería, la bujia y nada.
Gracias y saludos a todos
RANDOM_AVATAR
kaskuy
 
Mensajes: 2
Registrado: 16 10 , 2018 7:54 am
Ubicación: Madrid

Re: TRUQUILLO PARA ARRANCAR LA X8-125

Notapor kaskuy » 17 10 , 2018 9:55 pm

Me contesto a mi mismo por si a alguien le vale. Solucionado, ha sido cambiar el swicht de arranque y fin del problema
RANDOM_AVATAR
kaskuy
 
Mensajes: 2
Registrado: 16 10 , 2018 7:54 am
Ubicación: Madrid


Volver a Motor y mantenimiento

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 11 invitados